WA3.1 Escape procedures

openIMIS components: Web Application v1.3.0 and later. 
Implementation roles required: Developer
We suggest using Visual Studio to update the escape procedures.

Video Tutorial